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Awards Guide
1.1 Rutgers Foundation Awards Overview

The Coeus Award Module maintains detailed information on all award types including a complete
history of every change made to an award from notice through closeout. The Coeus system stores
all agency contacts (in the electronic rolodex), maintains all reporting requirements (financial,
technical, property, patents), maintains the terms and conditions, required cost sharing, special
reviews (animals, human subjects, biohazards, etc.), and F&A rates.

For the purpose of tracking gift award types, the RU Foundation will be data entering the minimal
amount of data needed to save a Coeus Award entry. The gift award data entered by the
foundation will consist of the following fields:

Award Detail Tab Other Header Tab Money &End Dates Tab

Select Status Select Template Enter Obligated Amount

Enter Begin Date (today) Enter Anticipated Amount

Select Sponsor Enter Final Expiration Date (+ 1 year)
Select Activity Type

Select Award Type
Select Account Type

Enter Title

Investigator Tab Other Tab

Select PI Enter Total Direct Cost

Checkbox Lead PI Enter Total F&A Cost (always zero)

Select Lead Unit
Checkbox Lead Unit

1.2 RU Foundation Award Navigation / Toolbars and Searchable Columns

Icon Action Icon Action
Navigate to the Award Module B | Create New Award

Correct an Award mistake | ﬁ'l Sort the Award entries in the displayed
2= list

|-- Display Existing Award in view-only | A Award summary

1 | mode =

H Save changes or Save data a Search for an Award entry

) Close the Award window
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Coeus Gift Awards Module Search Columns

Award Number

Sponsor Award Number

Lead Unit

Lead Unit Name

Account Number

Status

Title

Sponsor Code

Sponsor Name

Principal Investigator

OSP Administrator

Obligated Amount
Anticipated Amount
Obligated Distributed Amount
Anticipated Distributed Amount
Award Effective Date
Obligation Expiration Date
Final Expiration Date

| 1.3 Creating a New Gift Award

The Award module in Coeus contains various pieces of information that relate to any given award.
Only the key pieces of information required to save a gift award in Coeus will be data entered for
those awards related to gifts processed through the Rutgers Foundation.

The following is a sample of a simplified work flow of how information should be entered for a RU
Foundation Gift Award:

Begin with the Award Details Tab and then move through each of the other 5 tabs required for Gift
Award Coeus data entry.
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Opening the Coeus Award Module

To open the Award module you can click on the Maintain Awards ._l icon or select
Maintain > Awards from the menu bar to display the Award List window. The Award Search
window is displayed layered upon the Awards List screen.

=101

File Edit Maintain Departmental Admin  Central Admin - Tools  Window  Help
3| |2 2[ S| &[5 £l s 233 2O | | 85 B %[ 5| || 4
| Bl@|=].x% 22| | x| o

_isix
Award Number Sponsor Awvard W Lead Unit Lead Unit Name | Account Number | Status |
x
Sponsor Award N__. | Award Humber | Account Humber| Award Status Sponzor Code | Sponsor| —
in |
Clear |
Cancel |
|
Kl | T
Kl | i

Figure 1.1: Initial Award List window with Search window

© Coeus Hint!

When you open any module in
Coeus, the Search Window wiill
appear as the active window
above the main window.

To get to the main window click
onthe %l button of the
Search Box or click on the

Cancel

button within the Search Box
window.
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Creating a New Gift Award

To create a new Award you can click on the Create New Award icon or select Edit > New
Award from the Menu bar.

Cancelling the Proposal/Award Link

Gift awards entered by the RU Foundation do not need to be linked to active institute proposals. To
cancel the proposal to award link, click on the [Cancel] button after the Select Proposal window
opens.

% Coeus ;IEIEI

File Detals Maintain Departmental Admin  Central &dmin Window  Help
B R A = E N E =T
R EIE =T

i 7New Award : 008890-001: Sequence : 1 Ol x|

Aevard Detail | Cther Headerl Money and End Daiesl Cu:ur'rtactsl Repu:ur‘tsl Termsl Special Reviewl I igaturl Cummentsl Subcu:untrau:tsl Otherl
AN

Award No: IDDBBQD_DD'] Sequence No: |1 Status: | \ LI

Sponsor Avard No: I \

Select Proposal
Mo gelect Proposal | Select Proposal Result |

x|
Proposal Humber F'mpusalTypeI Status |ﬁccountNumherl Title \
N
— \c I |
; ancel

Find

a | &3 |
[ @& ]

Clear

Pre-fu
’:&uthul

Figure 1.2: Select Proposal window on top of New Award window
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L Entering Award Details in each of the 5 Gift Related Award Entry Tabs

There are 5 tabs that contain fields which need to be populated when creating a new Gift Award.
Some of the fields in the related tabs which do not need to be data entered for gift awards but are
required by Coeus will be pre-filled based on the Award Template selection on the Other Header
tab. This section will walk you through each pertinent Gift Award tab and it’s corresponding fields.

S [=[

Fle Detals Maintain Departmental Admin  Central Admin  Window Help

2| o =P & =8 k|| 232 &0 0B8] %= 0o 9
E ARSI l=TE S = | e

E__,{ch Award : 008890-001; Sequence ; 1 .=I.QJ£I

Award Detall | Other Hesder | Money and End Dates | Contacts | Reports | Terms | Special Review | Investigator | Comments | Subcontracts | other |

AwardNo: [pozsapoot  SequenceMocfy Status: [ ~|

Sponsor Award No: |

Figure 1.3: Tabs of the Award module

© Coeus Hint!

It is always a good idea to save
your work, every so often by

E button

Or

clicking the

By selecting the File > Save
option from the Coeus Toolbar.
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1. Award Detail Tab -This tab contains basic information about the gift award.

Laneard Detail I Cther Headerl Money and End Datesl CDI"ItaE‘tSI Hepu:ur‘tsl Termsl Special Heviewl Inves:tigatu:url g

Soward No: IDDEH 27001 Sequence No: |1 Status: 5 ive

Sponszor Award No: I

Select Sfatus

Account: I NSF Code: | LI
Effective Date: I

Select Sponsor

Execution D ate: I

Sponzor: |I33EI43EI &Jnhnsun & Johnszon, Inc.

Activity T BIE -
¥ ivp her Select Activity Type =
Award Type: Eiﬂ Award Type - Cfda No: I
Eif‘t

Account Type
Account Type:

" - Drafs Mo: I

Sub Plan: Procurement Prionity Code: I
Pre-Award

Authorized Amount: $.00 Effective Date: |

Enter Award Title _-}'_

Title: ample Title for RU Foundation Coeus Data Entry |__
A

Last Update: [26_apr_2007 0342 PM Update User: [r )| eyo

Figure 1.4 Award Detail tab

The table below is a field by field guide for entering gift award data into the Award Detail Tab.

© Coeus Hint!
Fields with an arrow { after them denote that they part of a drop down list box selection.

Fields with a search box ﬂ after them denote that they part of search window selection.

Award No. Sequence No. Status 4
Assigned by Coeus | Assigned by Coeus Select the “Active” award status from the list of values.
(all Parent Awards (Defaults to 001 when
will end with the 001 | entering a new
Suffix). award).
Begin Date

Enter Today’s Date

Sponsor

ﬂ Choose the appropriate sponsor from the search selection window. See the Selecting a Sponsor
section below.
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Activity Type 2
Select “Other” for the Activity type by clicking on the correct value from the drop-down menu.

Award Type J Account Type J
Select the “Gift” Award type by clicking on the Select the “Gift” Account Type from the list of values
correct value from the drop-down menu. in the drop down menu.
Title

Enter “RU Gift” in the Award Title field

Last Update Update User
— Generated by Coeus — Generated by Coeus
| Selecting a Sponsor

To select the appropriate Sponsor for a new gift award click on the Search ﬂ icon next to the
Sponsor field and conduct a search for your Sponsor in the search window.

Searching for the Appropriate Sponsor

| Sponsor Name

penr Use the * (asterisk) wildcard character to search on all or part of the Sponsor
Name. Sponsor Name is not a case sensitive field.

| Sponsor Hame

I*Ir'n::.| . o
] You can combine use a space as part of your search criteria.

Sponsor Mame & I

A
4C=z Breeding Techhologies, Inc. \
A, L. Mailinan Family Foundation, Ihe. \

A Strauss-Yeider, Inc. \
Akt Azzocistes Ihe. \

Acacia Biozcience, Inc. \

Acta Metallurgica, Ihe.
Adamar of Mewy Jersey, Inc. \
ADMS Inc.

Any search result column can be sorted by clicking on the
column title.

! Sponszor Type | Sponsor Type |

Search for sponsors based on differing Sponsor Types.

Document Release 1.0 Coeus 4.1.1 User Guide for Rutgers University 9
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Sponsor Search x|

Sponsor Search I Sponsor Search Flesultl

Sponsor Code SpunsurNamel Acronym I Postal Code I Dun Bradstreet Numherl Dur oK
— Cancel
Find
Clear
|
Kl | m

Figure 1.5: Sponsor Search window

When the results of the query come up in the |Sponsor Search Result| tab,

Sponsor Search x|

Sponsor Search  Sponsor Search Result |

Sponzor Code Sponzor Name Acronym Sponsor Type oK
L :.|l:lf'|r'|:5:l:lr'| & Johhzoh, he. Private Profit
032330 Johnson Contrals Inc. Private Profit Lancel
039010 Johnzan & Johnson Consumer Products Cao.. Private Profit
Find
Clear
Kl | ol
Figure 1.7 Sponsor Search Results
Highlight the Sponsor you are looking for, click the [OK] button, and the Sponsor field will be
populated in the New Award window.
© Coeus Hint!
If you do not find the Sponsor you need, contact Coeus Support to add the new Sponsor to the
Coeus database. You can email - Coeus_Help@orsp.rutgers.edu with an “Add New Sponsor
Request” in the subject line.
Coeus 4.1.1 User Guide for Rutgers University 10

Document Release 1.0



mailto:Coeus_Help@orsp.rutgers.edu

Awards Guide

2. Other Header Tab -This tab contains miscellaneous sponsor, proposal, and payment
information about the award. Select the RU Foundation Gift Template. This will pre-fill in many
of the required data fields in the other tabs.

i Correct Award : 009127-001; Sequence : 1

Sanvard Detail - Cther Heacler I honey and End Dates Cnntactsl Repnrtsl Termsl Special Reviewl Investigatu:url Comiments Suhcnmramsl Otherl

Template: FLI Foundation Gift Temnplate LI
Prime Sponsor: | 3 Johnzon & Johnzon, Ihe.
Proposal Due fFor
MNon Competing Continuation: | ;I
Competing Renewal: | ;I

Papment

B asis: |(31ﬂ

=

Method: |Giﬂ LI
[

Days

Payment / Invoice Frequency: lﬂ».s regquired

Invoice Humber of Copies: I Final Invoice Due within: I

Invoice Instructions:

Figure 1.6: The Other Header tab

Template J
Templates are a pre-programmed set of values and contain standard terms and conditions for a particular
sponsor. Select the RU Foundation Gift template from the drop down list of values.

The Basis, Method and Payment/Invoice Frequency fields will be automatically populated once you
have selected a Default Template.

Document Release 1.0 Coeus 4.1.1 User Guide for Rutgers University 11
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3. Money and End Dates Tab -This tab stores date and dollar amount information related to an
RU Foundation gift award.

§ A Correct Award : 009127-001: Sequence : 1

Awyard Detsil | Cther Header  Money and End Dates I Ccnntactsl Repnr‘[sl Termsl Special Reviewl Investigatarl Cammentsl Subcnntractsl Otherl

Total Amounts Dates
| Obligated | Anticipated | Oblg.eff | Oblgexp | Finalexp |
@ [1]009127-001 | $1,000.00 | $1,000.00 | | 01 -Jul-2008

Figure 1.7: Money and End Dates Tab

The fields that need to be filled out are under the categories of Amount Change and Dates.

Amount Change Dates
(you do not need to enter commas) (all dates should be entered as MM/DD/YY)
Obligated Anticipated
Final exp

Enter the total Re-Enter the total

amount of the gift. amount of the gift. Enter Today's Date Plus One Year
For Example:
If entering 7/1/2007 in the Begin Date field
Enter 7/1/2008 in the Final Exp Date field

4. Investigator Tab -This tab contains information pertaining to the Principal Investigator(s)
associated with a gift award. If there is no specific Pl associated with the gift, select the
department chair of the department receiving the gift award.

E ¢ Correct Award : 009127-001: Sequence : 1 =181z
Aweard Detaill Cther Headerl Money and End Datesl Contactsl Reportsl Termsl Special Review  Iwestigatar ICommentsI Subcontractsl O‘therl

Person Name I XEffort I Pl |Faculty Add |

=3 Fullem,Mrs.Lena | o ¥ r Delete |

| | >

Lead I Number | Hame | 0 sp Administrator | Add Unit |

3 il bnnnm Futgers the State University of Meww Jersey | Del Unit |
Find Unit |
Administrators |

Figure 1.8 Investigator Tab
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Delete

Rolodex

Credit Split

Add Unit

Del Ut

Find Unit

Figure 1.9 Investigator Tab buttons

Adding an Investigator

\.

Awards Guide

To add an Investigator from
within Rutgers University,
click on the [Find Person] button

and search for the

person in the Person Search
window. Once you find the
intended person, click the [OK]
button and the selected
person will populate the field.

Person Search

Person Search I Person Search Hesultl

Figure 1.10 Person Search Window in the Investigator Tab

Document Release 1.0
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— Cancel
Find
Clear
|
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Adding a Unit

» To add the university Unit associated with the gift
award, click on the [Find Unit] button and enter the

AddUnit |
Del Unit | search criteria in the Unit Search window. Once

the correct unit is displayed in the Unit Search
Result window, click the [OK] button and
information will auto-populate the field.

Find Unit

Administrators |

Figure 1.11 Unit Tab buttons

Unit Search | Unit Search Hesultl

Unit Number Unit Name I Administrative I]H...I Unit Head I Dean VP oK
— g
Cancel
Find
Clear
|
Kl | |

Figure 1.12 Unit Search Window in the Investigator Tab
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5. Other Tab -This tab contains custom fields’ specific to Rutgers University. There are two
required fields on this tab, which must be data entered for Coeus to save the gift award. You must
enter the gift award amount in the Total Direct Costs field. And you must enter “0” in the Total
F&A Costs field.

Avard Detaill Cther Headerl haney and End Datesl Cu:ur'ltadsl Hepur‘tsl Termsl Special Reviewl Invesdigatu:url Cu:ummentsl Subcortracts  Other I

4-2 Aicct List |
|ORSPLOG Abstract 1D: |

Total Direct Costs |1 Qoo

Total F&A Costs: IEI|

Transmit D ate I

Figure 1.13: Other tab

Now that you have completed entering the required information into the 5 tabs associated with

Coeus gift award entry, you can save the award either by clicking on the save icon |ﬂ| or by
using the File/Save Menu option.
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M 1.4 Viewing Awards

Coeus has several different ways to view your award information.

Display Award Summary

When you bring up a list of awards in the Award List window you can select which award you want

a summary of and then click the Award Summary L icon to get summary information.

Award Summary x|

Spon fuward Mo 12345

Activity Type: Organized Research Award No.: 005042-001
Award Type: Cortract Account No.: 212345
Account Type: Regular

Title: TEST - correct award

Prey

Hext

Sponsor: 001010 : DHHS-NH-MC-DES-LME (DO NOT USE)

Awveard Eff Date: 01 -Juy-2006 Obhgation Eff Date: 01 -Jy-2006
Final Exp D ate: 30-Jun-2008 DObligation Exp D ate: 30-Jun-2007
Anticipated Amount: $1.00 Obligated Amount: $0.30
Apprvd Equipment [ Payment Schedule [ Indirect Cost [
Apprvd Subcontract [ Transfer Sponsor [ Status: Active
Apprvd Foreign Trip [ Cost Sharing [
Investigators Unit=s

~g  DELGADD JOSEPH 2-00150 : MERVResearch and Sponsored Programs, Offic...

Figure 1.14 Award Summary window
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You can print an gift award notice directly from Coeus. Bring up the gift award you wish to print in
either view or edit mode, click on the File = Print Award Notice option. Click on the [Deselect All]
button (these print options are not associated with gift awards). Click on the [Print] button, and
Coeus will format a PDF file containing the Award Notice.

Print Motice

¥ Sigratures Reguired

Include
[ tddress List | Foreign Travel | Reporting
[ Clozeout | Hierarchy Info [ Science Code
[~ comments [ Indirect Cost [ Special Review
[ Cost Sharing [ Cther Data [ Subcontract
[ Equipment [ Payment [ Technical Reporting
[ Flow Thru | Propozal Du [ Terms
Select Al | Desslect Al

B

Frirt

Cloze

Figure 1.15: Print Award Notice window

You have chosen ko open

From: https: /165,230,179, 148:6443

Opening AwardMoticeD08038-0010504200

1 AwardMotice008038-00105042007-023747.pdf
which is a: Adobe Acrobat 7.0 Document

~ ‘hat should Firefosx do with this File?

" Save bo Disk

% :Cpen withE Adobe Acrobat 8.0 {default)

[

™ Do this automatically For Files like this From now on.

84

Cancel

Click the [OK] when the Coeus
Award Notice pdf file is ready to
be opened.

Figure 1.16: Open Award Notice window

Document Release 1.0
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| 1.6 Creating Ad-Hoc Gift Award Reports

Use the Search icon ﬂ_ to bring up the Award Search window. Enter the search criteria for your
query. In the example below, all Awards with an Award Title of “RU Gift” will be retrieved from the

Coeus database.

E A Award List

Lead Unit Kame Im

Futgers the State Univ..

Sponsor Code Sponsor Name

030430

Johnh=zon & Johnson, 1.

Rutgers the State Univ... 030430 John=zon & Johnson, 1.
Rutgers the State Univ... Active R Gift 030430 John=zon & Johnson, 1.
Rutgers the State Univ... Active R Gift 030430 John=zon & Johnson, 1.
ard X
furoard Status Sponszor Code Sponsor Name Award Title Investigator N._. Unit Number =
n
U it [ —l
Clear |
Cancel |
M|
K] | [

Figure 1.17: Creating Ad Hoc Reports

Once the Award List Window displays with the result set of the Award Search query,

EdCoeus - fullem2
File Edit Maintain

Inbiox

Saveds Once the Award List Window displays with the result
St set of the Award Search query, click on the
SUMMAry File> SaveAs

Close menu option to download the gift award data.
Change Passwiord

Current Locks

Preferences

Exit

Figure 1.18: File = Save As Menu Option
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Save the data you have downloaded from Coeus to the location and with the file type that

you prefer to create and edit the report.

Most often, it is easiest to work with an Excel spreadsheet file when creating ad-hoc

reports.
BN dsove x| e
030430
— Savein: I[ﬁ Fullem j I fg El 030430
| Desktop
‘T",:? Farvarites
Ei My Documents
[ﬁ Start Menu

File rarme: zample RU Gift Report Save |

Files of type: v s LI Cancel |

All Files

CS

hittn
W=

Figure 1.19 SaveAs File Types

Below is a sample of the type of ad-hoc reports that can be created using data
downloaded from Coeus and manipulated in Excel.

R[JTGERS Gift Awards by Sponsor Report

Award Number Lsad Unit Lead Unlt Hamg m SEDHIDF Ham &

FATEE We STEE UNNETEE

oo 12r-001 Qoo o Hew Je ey FU GRt Jokeson & Jobeson, e,
FATE [ Te STEE UIREEE

ooe 1 2E-001 ooano ot New Je rsey FU GHE Jokeiow & Johezon, e
Eatgers the Stk Unkenh

Qo1 20-001 [x{cxlx]n}] of New Je ey EU GHit Johezon & Johezon, G,
Ertge s the Stk Unherslk

0o 1 30-001 Qoanol o Hew Je ey FU GIt Jobeion & Johegon, e,

Total Jokesor & Johpzon

G M Aawank
Figure 1.20 Sample Gift Award Report
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